libattr is no longer needed
[wimlib] / debian / control
index f424296..e8c627e 100644 (file)
@@ -3,7 +3,7 @@ Priority: optional
 Maintainer: Eric Biggers <ebiggers3@gmail.com>
 Build-Depends: debhelper (>= 8.9.7), autotools-dev, pkg-config,
                libfuse-dev, libxml2-dev, libssl-dev,
-               ntfs-3g-dev (>= 2011.4.12), attr-dev, attr
+               ntfs-3g-dev (>= 2011.4.12), attr
 Build-Depends-Indep: doxygen
 Standards-Version: 3.9.3
 Section: libs