Update version number to 1.3.1
[wimlib] / rpm /
drwxr-xr-x   ..
-rw-r--r-- 1845 wimlib-minimal.spec
-rw-r--r-- 1762 wimlib-without-ntfs-3g.spec
-rw-r--r-- 1860 wimlib.spec