Update version number to 1.5.1
[wimlib] / archlinux /
drwxr-xr-x   ..
-rw-r--r-- 1013 PKGBUILD