Use v1.8.0 as next version instead of v1.7.5
[wimlib] / COPYING.LGPLv3
2014-06-13 Eric BiggersUpdate library license: Add LGPLv3 exception