check_add_command(): Use WIMLIB_ERR_UNSUPPORTED when appropriate
[wimlib] / AUTHORS
2012-05-01 Eric BiggersInitial commit (current version is wimlib 0.6.2)