Use v1.8.0 as next version instead of v1.7.5
[wimlib] / configure.ac
index ebb9f5aba8cadca61a9b011e4efc0f933d87c040..b70a2ec69a47790e373608136009d12d4b48bc9f 100644 (file)
@@ -1,6 +1,6 @@
 ###############################################################################
 
-AC_INIT([wimlib], [1.7.5-BETA3], [ebiggers3@gmail.com])
+AC_INIT([wimlib], [1.8.0-BETA4], [ebiggers3@gmail.com])
 AC_CONFIG_SRCDIR([src/wim.c])
 AC_CONFIG_MACRO_DIR([m4])
 AC_CONFIG_AUX_DIR([build-aux])