]> wimlib.net Git - wimlib/blobdiff - archlinux/PKGBUILD
Misc. fixes
[wimlib] / archlinux / PKGBUILD
index 358a163ca236a7d55b4298a8b3167b3d4bf41457..8fe0cfcd4420af39e43764ec41d8d851d1b6177f 100644 (file)
@@ -18,8 +18,8 @@ source=("http://downloads.sourceforge.net/$pkgname/$pkgname-$pkgver.tar.gz")
 
 build() {
        cd "$pkgname-$pkgver"
-       ./configure --disable-verify-compression --with-libcrypto --with-fuse \
-                   --with-ntfs-3g --enable-xattr --prefix=/usr
+       ./configure --with-libcrypto --with-fuse --with-ntfs-3g \
+                       --enable-xattr --prefix=/usr
        make
 }