Update debian package
[wimlib] / debian / wimlib7.install
1 usr/lib/libwim.so.*